보안 접속 로그인 | 회원가입 | 장바구니 | 고객센터
TEL : 02-798-9114
HPE-ARUBA[파격가]
CISCO [특판모델]
D-Link [전국최저가]
NETGEAR [최저가공급]
Alcatel-Lucent Enterprise
시스코 Cisco
Cisco SB/Pro
ZyXEL
APC[전화문의]
솔텍(Soltech)
TP-LINK
에이텐[ATEN]
디포그(Defog)
DASAN(다산)
UTM/VPN/방화벽
ETK
무선랜/Wireless
무선공유기/무선AP/안테나
유선장비/Network
스위치/랜카드/프린터서버
POE 스위치
10기가비트 이더넷
랜공구,CCTV 잡자재
FIBER 장비/점퍼코드
RACK/UPS/KVM
각종케이블/젠더
영상/음향/분배기/공유
시리얼 통신제품
멀티포트/컨버터
산업용 제품군
CCTV 비디오서버
USB/1394/주변기기
======================
AP
HIKVISION
INTEL
MOXA
Chesio (10G NIC)
IPTIME
Uniclass KVM
TYCO(AMP)
======================
가격조정
======================
802.11N
UBIQUITI
랜장비 소식/문의
공급/구축사례
(주)랜장비 자료실
 
비밀번호 확인 닫기
 
 
이전상품 Zyxel 자이젤 [XGS1910-48] 48port 48포트 GbE L2 Smart Switch with 10 GbE Stacking, 19" rackmount switch
 
 


 
소비자가 : 5,000,000원
판매가격 : 3,900,000원
수량 EA
 
 
상품 상세 설명
 
 
  메뉴얼
http://lanjangbi.cafe24.com/base/img/image/zyxel/gs1910/gs1910_manual.pdf




Standard Compliance

  • IEEE 802.3
  • IEEE 802.3u
  • IEEE 802.3ab 
  • IEEE 802.3z 1000BASE-X
  • IEEE 802.3x flow control
  • IEEE802.3az EEE support
  • IEEE802.1p CoS support 
  • IEEE 802.3af/at (PoE models only)
  • Full-duplex and half duplex operation with IEEE802.3x flow control and backpressure
  • Store and forward
  • N-way auto-negotiation

Traffic Management and QoS

  • Port-based VLAN
  • MAC-based VLAN 
  • Protocol-based VLAN
  • IEEE 802.1Q VLAN tagging 
  • Guest-VLAN
  • Voice VLAN
  • Storm control (unicast, broadcast and unknown traffic) 802.1p priority queues per port
  • IEEE 802.1p queuing method (scheduler)
  • Input priority mapping
  • QoS control list (QCL mode)
  • Queue egress shaper
  • Tag remarking
  • Port-based rate limiting (ingress/egress)
  • Rate Limiting, per IP/TCP/UDP per port
  • IEEE 802.3x flow control
  • Policy-based prioritization

Class of Service (CoS)

  • IEEE 802.1p class of service (SPQ, WFQ, SPQ/WFQ combination capable)
  • DiffServ (DSCP)
  • Policy-based CoS

Resilience and Availability

  • IEEE 802.1D STP/802.1w RSTP/802.1s MSTP
  • IEEE 802.1s instances
  • IEEE 802.3ad LACP (GS1910-24/24HP: max. 12 trunks, 16 links per trunk; GS1910-48/48HP: max. 26 trunks, 12 links per trunk; XGS1910-24/48: max. 32 trunks, 12 links per trunk)
  • Port error Recovery

Security

  • IEEE 802.1x
  • Port Security
  • MAC authentication
  • MAC address limit
  • Layer 2 MAC filtering
  • Layer 3 IP filtering
  • Layer 4 TCP/UDP socket filtering
  • BPDU guard
  • Static MAC forwarding
  • Multiple RADIUS servers
  • Multiple TACACS+ servers
  • IEEE 802.1X VLAN and QoS assignment by RADIUS
  • RADIUS authentication
  • TACACS+ authentication
  • RADIUS accounting
  • RADIUS authorization
  • TACACS+ authorization
  • SSL
  • DHCP snooping
  • ARP inspection
  • UPNP
  • Policy-based security filtering
  • Port isolation
  • IP source guard
  • ACL packet filtering
  • ACL for policing/port copying

Layer 2 Multicast

  • IGMP snooping (v1, v2, v3)
  • IGMP snooping fast leave
  • IGMP snooping statistics
  • IGMP throttling
  • MVR support
  • IGMP filtering
  • IGMP proxy mode & snooping mode selection
  • IPv6 MLD snooping

IPv6

  • Ipv6 management
  • IPv6 over Ethernet (RFC 2464)
  • Dual-stack (RFC 4213)
  • ICMPv6 (RFC 4884)
  • Neighbor discovery (RFC 4861)
  • IPv6 addressing architecture (RFC 4291)
  • SNMP over UDP over IPv4/IPv6

Physical Stacking (XGS1910 Series)

  • Single point of management (SPOM)
  • Configurable or automatic master re-selection
  • Congestion management
  • Mixed stacking (up to 8 devices)     
  • Cross-stack link aggregation

Discovery

  • IEEE 802.1AB LLDP
  • LLDP-MED

Network Management

  • Web-based management
  • SNMP v1,v2c, v3
  • RMON groups 1, 2, 3, 9 (history, statistics, alarms and events) for enhanced traffic management, monitoring and analysis
  • Dual-image
  • NTPv4 client
  • DHCP relay
  • DHCP client
  • DHCP option 82 
  • Syslog
  • Port mirroring and remote port mirroring
  • DNS client, proxy
  • sFlow (available on the GS1910 Series and XGS1910 Series in standalone mode)
  • EEE

MIB Information

  • RFC 1213 MIB II
  • IEEE 802.1Q bridge MIB
  • RFC 2819 RMON (group 1, 2, 3, 9)
  • RFC 2863 interface group MIB using SMIv2
  • RFC 3411 SNMP management frameworks
  • RFC 3414 user-based security model for SNMPv3
  • RFC 3415 view-based access control model for SNMP
  • RFC 3635 Ethernet-like MIB
  • RFC 3636 IEEE 802.3 MAU MIB
  • RFC 4133 entity MIB v3
  • RFC 4188 bridge MIB
  • RFC 4668 RADIUS auth. client MIB
  • RFC 4670 RADIUS accounting MIB
  • RFC 5519 multicast group membership discovery MIB
  • IEEE 802.1 MSTP MIB
  • IEEE 802.3AB LLDP-MIB
  • IEEE 802.3ad LACP MIB
  • IEEE 802.1X PAE MIB
  • TIA 1057 LLDP-MED
 
택배, 화물, 퀵서비스 등 다양한 운송방법을 이용하여 배송이 가능합니다.

운임비는 구매자 부담입니다.
각 제조사의 A/S 규정에 따릅니다.
소비자 보호법에 따릅니다.

문의 : 02-7989-114
 
 
 
 
 
  이 름 :
내 용 :
평점
★ 고객리뷰평균 : 평점 ★★★★★  
 
 
 
상품에 대해 궁금한 점을 해결해 드립니다.
번호 제목 작성자 작성일 조회
 
 
 

Copyright ⓒ 랜장비 All Rights Reserved. TEL : 02-798-9114 , FAX : 02-716-7229
상호명 : (주)랜장비   사업자등록번호 : 106-86-16143 [사업자정보확인]   통신판매업신고번호 : 제 2006-서울용산-00850호   대표 : 안기중
[이용약관] 개인정보취급방침 개인정보담당자 : 박용구부장   사업장소재지 : 서울 용산구 청파로 83, 4동9열 2,3호(원효로3가,원효전자상가)