보안 접속
로그인
|
회원가입
|
장바구니
|
고객센터
TEL : 02-798-9114
HPE-ARUBA
[파격가]
CISCO
[특판모델]
D-Link
[전국최저가]
NETGEAR
[최저가공급]
Alcatel-Lucent Enterprise
시스코 Cisco
Cisco SB/Pro
ZyXEL
APC
[전화문의]
솔텍(Soltech)
TP-LINK
에이텐[ATEN]
디포그(Defog)
DASAN(다산)
UTM/VPN/방화벽
ETK
무선랜/Wireless
무선공유기/무선AP/안테나
유선장비/Network
스위치/랜카드/프린터서버
POE 스위치
10기가비트 이더넷
랜공구,CCTV 잡자재
FIBER
장비/점퍼코드
RACK/UPS/KVM
각종케이블/젠더
영상/음향/분배기/공유
시리얼 통신제품
멀티포트/컨버터
산업용 제품군
CCTV 비디오서버
USB/1394/주변기기
======================
AP
HIKVISION
INTEL
MOXA
Chesio (10G NIC)
IPTIME
Uniclass KVM
TYCO(AMP)
======================
가격조정
======================
802.11N
UBIQUITI
랜장비 소식/문의
공급/구축사례
(주)랜장비 자료실
비밀번호
HPE-ARUBA
[파격가]
HPE-ARUBA
[파격가]
>
스마트 웹 관리 스위치
>
1910 스위치
>
[JG538A] HPE-ARUBA 1910-24, 24Port 10/100, 2Combo 10/100/1000Base-T, SFP
이전상품
[JG538A] HPE-ARUBA 1910-24, 24Port 10/100, 2Combo 10/100/1000Base-T, SFP
다음상품
제조회사 : HPE-ARUBA
판매가격 :
215,000원
수량
EA
HP 1910 스위치는 소규모 기업용으로 설계된 고급 스마트 관리형 고정 구성 기가비트 및 고속 이더넷 스위치를 관리하기 손쉬운 솔루션으로 제공합니다. 이 시리스에는 8개 기가비트 모델과 5개 고속 이더넷 모델이 포함되어 있습니다. 기가비트 모델: 8포트, 16포트, 24포트, 48포트 10/100/1000 비 PoE 모델과; 2개의 8포트 및 2개의 24포트 10/100/1000 PoE 모델입니다. 기가비트 모델에는 광섬유 연결에 적합한 추가 true 기가비트 SFP 포트가 있습니다. 고속 이더넷 모델: 8. 24 및 48 - 10/100 non-PoE 모델 및 8, 24 - 10/100 PoE+ 모델. 고속 이더넷 모델은 2개의 추가 콤보 업링크 포트와 함께 제공됩니다. 모든 HP 1910 모델은 랙 장착 또는 데스크탑 작업을 지원합니다. 사용자 지정 가능한 기능에는 VLAN 및 링크 통합과 같은 기본적인 레이어 2 기능 외에 레이어 3 정적 라우팅, IPv6, ACL 및 STP(Spanning Tree Protocol)와 같은 고급 기능이 포함됩니다. HP 1910 스위치 제공 시 장치, 팬, 전원 공급 장치를 유효 기간 동안 보증합니다.
Key selling points
맨 위
관리
•
간편한 웹 관리: 전문적인 사용자가 아닌 경우에도 직관적 웹 GUI를 이용해 손쉽게 스위치 관리가 가능; http 및 보안 http(https)가 지원됨
•
단일 IP 관리: 단일 웹 인터페이스를 사용하여 최대 4개의 HP 1910 장치 관리 가능; 여러 장치 관리 간소화
•
안전한 웹 GUI: HTTPS를 통해 쉽고, 안전한 그래픽 인터페이스 제공
•
SNMPv1, v2c및 v3: SNMP 관리 스테이션에서 장치를 검색하고 모니터링할 수 있으므로 스위치 관리 지원
•
완벽한 세션 로깅: 문제 확인 및 해결을 위해 자세한 정보 제공
QoS(Quality of Service)
•
브로드캐스트 제어: 원치 않는 네트워크 브로드캐스트 트래픽을 제거하여 브로드캐스트 트래픽 속도를 제한하도록 허용
•
속도 제한: 포트 기준 수신에 강제 적용된 최대값과 포트 기준, 대기열 기준에 보증된 최소값을 설정
•
트래픽 우선 순위: DSCP 또는 IEEE 802.1p 분류를 기준으로, 시간에 민감한 패킷(예: VoIP 및 동영상)에 다른 트래픽에 대한 우선 순위를 제공; 보다 효율적인 처리량을 위해 패킷을 4개의 하드웨어 대기열에 매핑
연결 장치
•
IPv6: IPv6 호스트: IPv6 네트워크의 에지에서 스위치 관리 및 배포 가능. IPv6 라우팅: IPv6 정적 경로를 지원합니다. MLD 스누핑: IPv6 멀티캐스트 트래픽을 해당 인터페이스로 전달하여 트래픽 초과를 방지합니다. IPv6 ACL/QoS: IPv6 네트워크 트래픽용 ACL 및 QoS 지원.
•
자동 MDI/MDIX: 모든 10/100/1000 포트에서 직선 또는 교차 케이블 자동 조정
•
IEEE 802.3x 흐름 제어: 혼잡 노드에서 패킷 손실을 방지하기 위해 네트워크를 통해 흐름 조절 메커니즘 제공
•
IEEE 802.3af PoE(Power over Ethernet) 준비: 전원 표준 호환 IP 전화, 무선 LAN 액세스 포인트, 웹 카메라 등(모든 PoE 모델)에 포트당 최대 15.4W를 공급
•
IEEE 802.3at PoE+(Power over Ethernet): 포트당 최대 30W를 제공하고 IP 전화, 무선 액세스 포인트 및 보안 카메라와 같은 최신 PoE+ 장치와 모든 IEEE 802.3af 호환 최종 장치를 지원; IP 전화 및 WLAN 구축에 필요한 추가 전기 케이블 연결 및 회로 배치 비용 경감. (참고: PoE+의 사전 표준 구현을 지원하는 두 개의 24G-PoE 모델을 제외한, 모든 PoE 모델에 적용)
보안
•
고급 ACL(액세스 제어 목록): MAC 및 IP 기반 ACL을 사용하여 네트워크 트래픽 필터링을 활성화하고 네트워크 제어 개선; 시간 기반 ACL은 관리 네트워크 액세스를 이용하여 뛰어난 유연성 제공
•
SSL(보안 소켓 레이어): 모든 HTTP 트래픽을 암호화하여 스위치의 브라우저 기반의 관리화면으로안전하게 액세스
•
IEEE 802.1X 및 RADIUS 네트워크 로그인: 인증 및 책임에 대한 포트 기반 액세스 제어
•
자동 VLAN 지정: 사용자 ID, 위치 및 하루 중 시각을 기준으로 사용자를 적절한 VLAN에 자동으로 지정
•
STP BPDU 포트 보호: BPDU(Bridge Protocol Data Unit)가 필요하지 않은 포트에서 BPDU를 차단하여 위조 BPDU 공격 방어
성능
•
모든 포트에서 반/전이중 자동 교섭 가능: 모든 포트의 처리량 2배
•
IGMP 스누핑: 트래픽을 모든 포트에 보내는 대신, 멀티캐스트 필터링을 통해 네트워크 성능 향상
•
광섬유 업링크: 기가비트 광섬유 업링크를 사용하여 훨씬 먼 거리를 연결할 수 있습니다.
•
큐 구성 선택 가능: 네트워크 응용 프로그램의 요구사항에 가장 적합한 대기열 및 연결된 메모리 버퍼링 수를 선택하여 성능을 향상할 수 있습니다.
계층 2 전환
•
VLAN 지원 및 태깅: IEEE 802.1Q(4,094 VLAN ID) 및 256 VLAN을 동시 지원
•
STP(스패닝 트리 프로토콜): 표준 IEEE 802.1D STP(스패닝 트리 프로토콜), 더 빠른 통합을 위한 IEEE 802.1w RSTP(빠른 스패닝 트리 프로토콜) 및 IEEE 802.1s MSTP(다중 스패닝 트리 프로토콜) 지원
•
BPDU 필터링: STP가 전역으로 활성화되었지만 특정 포트에서는 비활성화되었을 때 BPDU 패킷을 줄입니다.
•
점보 프레임 지원: 최대 10킬로바이트 프레임 크기를 지원하여 대량 데이터 전송 성능을 향상시킵니다.
레이어 3 서비스
•
주소 변환 프로토콜(ARP): 동일한 서브넷에 위치한 다른 IP 호스트의 MAC 주소 결정; 정적 ARP 지원; 무상 ARP로 IP 주소 중복 감지 허용; 프록시 ARP로 서브넷이 계층 2 네트워크로 분리된 경우나 서브넷 간 일반 ARP 작업 허용
•
DHCP 릴레이: 다중 서브넷이 장착된 네트워크에서 DHCP 주소 관리 단순화
상자 내용물
맨 위
(1) HP 1910-24 스위치, (1) 현지화된 전원 코드, (1) 랙 장착 키트 사용자 설명서
기술 사양
구성
라우팅 테이블 크기
32개 엔트리(IPv4), 32개 엔트리(IPv6)
연결
라우팅/스위칭 용량
8.8Gb/s
네트워킹
일반 프로토콜
IEEE 802.1D MAC 브릿지; IEEE 802.1p 우선권; IEEE 802.1Q VLANs; IEEE 802.1s(MSTP); IEEE 802.1w 스패닝 트리의 신속한 재구성; IEEE 802.3 형식 10BASE-T; IEEE 802.3ab 1000BASE-T; IEEE 802.3ad 링크 통합 제어 프로토콜(LACP); IEEE 802.3i 10BASE-T; IEEE 802.3x 흐름 제어; IEEE 802.3z 1000BASE-X
보안
IEEE 802.1X 포트 기반 네트워크 액세스 컨트롤
네트워크 관리
IEEE 802.1AB LLDP(링크 계층 탐색 프로토콜); IEEE 802.1D(STP); RFC 1215 SNMP 일반 트랩
대기 시간
100Mb 지연: 5μs 미만; 1000Mb 지연: 5μs 미만
MIB
RFC 1213 MIB II; RFC 1493 브릿지 MIB; RFC 2021 RMONv2 MIB; RFC 2233 인터페이스 MIB; RFC 2233 인터페이스 MIB; RFC 2571 SNMP 프레임워크 MIB; RFC 2572 SNMP-MPD MIB; RFC 2573 SNMP-알림 MIB; RFC 2573 SNMP-대상 MIB; RFC 2613 SMON MIB; RFC 2618 RADIUS 클라이언트 MIB; RFC 2620 RADIUS 과금 MIB; RFC 2665 이더넷 방식 MIB; RFC 2667 IP 터널 MIB; RFC 2668 802.3 MAU MIB; RFC 2674 802.1p 및 IEEE 802.1Q 브릿지 MIB; RFC 2737 엔티티 MIB(버전 2); RFC 3414 SNMP-사용자 기반-SM MIB; RFC 3415 SNMP-보기 기반-ACM MIB; SNMPv3용 RFC 3418 MIB
어드레스 테이블 크기
엔트리 8192개
QoS/Cos
IEEE 802.1P(CoS)
메모리 및 프로세서
: MIPS @ 500MHz, 32MB 플래시, 패킷 버퍼 사이즈: 512KB, 128MB RAM
관리 특징
IMC - 인텔리전트 관리 센터; 제한 CLI(명령줄 인터페이스); 웹 브라우저, SNMP Manager; IEEE 802.3 이더넷 MIB
장치 관리자
RFC 2819 RMON
성능
처리량
최대 6.6Mpps(64바이트 패킷)
포트
포트
24개의 RJ-45 자동 감지 10/100 포트(IEEE 802.3 형식 10BASE-T, IEEE 802.3u 형식 100BASE-TX);이중: 반이중 또는 전이중; 2개의 SFP 이중 특성 1000Mbps 포트(IEEE 802.3ab 형식 1000BASE-T); 최대 24개의 자동 감지 10/100 포트와 2개의 1000BASE-X SFP 포트 지원, 옵션 모듈 포함
전력
입력 전압
100-240VAC
입력 주파수
50/60Hz
소비 전력
최대 12W
랙
장착
EIA 표준 48.26cm(19인치) Telco 랙 또는 장비 캐비닛에 장착(하드웨어 포함)
시스템
폼 팩터
1U 높이
호환성 정보
맨 위
표준
전자기파 호환성
FCC part 15 Class A; VCCI Class A; EN 55022 Class A; CISPR 22 Class A; EN 55024; EN 61000-3-2 2000, 61000-3-3; ICES-003 Class A
규정 준수 정보/안전
IEC 60950-1; EN 60950-1; UL 60950-1 제2판; CSA C22.2 No. 60950-1-07 제2판
환경 정보
맨 위
기타
ECO 퀵 링크 기호 03 URL 구문
HP와 환경
ECO 퀵 링크 기호 02 URL 구문
탄소 배출량 계산기
ECO 퀵 링크 기호 03 URL
http://hp.com/environment
ECO 퀵 링크 기호 01 URL 구문
재활용 및 재사용 옵션
ECO 퀵 링크 기호 01 URL
http://www.hp.com/hpinfo/globalcitizenship/environment/recycling/unwanted-hardware.html
ECO 퀵 링크 기호 02 URL
http://h71028.www7.hp.com/enterprise/us/en/solutions/hp-carbon-footprint-calculator.html?jumpid=re_r138_eco_home_carbon_footprint_learn_more
상대 습도
보관 습도
10 ~ 95%(비응축)
작동 습도 범위
10~90%(비응결)
온도
작동 온도
0 ~ 40°C
적정 보관 온도
-40 ~ 70℃
물리적 크기
맨 위
Dimensions
최소 규격(너비 x 길이 x 높이)
44x17.3x4.4cm
Weights
무게
2.2kg
택배, 화물, 퀵서비스 등 다양한 운송방법을 이용하여 배송이 가능합니다.
운임비는 구매자 부담입니다.
각 제조사의 A/S 규정에 따릅니다.
소비자 보호법에 따릅니다.
문의 : 02-7989-114
이름 :
내용 :
평점
★
★★
★★★
★★★★
★★★★★
고객평가 :
평점
★★★★★
상품에 대해 궁금한 점을 해결해 드립니다.
번호
제목
작성자
작성일
조회
[삭제]
[취소]
상품후기를 작성해 주세요.
Copyright ⓒ
랜장비
All Rights Reserved.
TEL : 02-798-9114 , FAX : 02-716-7229
상호명 : (주)랜장비 사업자등록번호 : 106-86-16143
[사업자정보확인]
통신판매업신고번호 : 제 2006-서울용산-00850호 대표 : 안기중
[
이용약관
]
개인정보취급방침
개인정보담당자 :
박용구부장
사업장소재지 : 서울 용산구 청파로 83, 4동9열 2,3호(원효로3가,원효전자상가)